<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=324686068">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Bread&#8217;s crust not more nutritious than the rest | fox8.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox8.com/xmlrpc.php">


<meta name="description" content="I always find it a challenge to make interesting, fun lunches for my daughters to take to school, the kind of stuff they can&#039;t wait to eat when they pop open their lunch boxes." /><meta name="news_keywords" content="bread, bread crust, is bread crust healthy, i love bread, oprah loves bread, healthiest bread, healthy bread, 100% whole wheat bread, is white bread healthy, is white bread bad for you?" />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="74758790293" />

<meta name="google-site-verification" content="RrRVvAvDXFfRHU6-TtZJh28fqDSaZbTLz1xSvv0udQ8" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="ab9b95eb1a995697f3c88253f276fa87" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-23281599-1","event":"dlReady","paragraphCount":25,"wordCount":851,"authorName":"CNNwire","imageCount":0,"siteName":"fox8.com","publishDateString":"Tue Mar 27 2018","originalContent":false,"classifyText":[{"highestConfidence":"\/Food & Drink\/Cooking & Recipes","confidence0":0.63},{"secondHighestConfidence":"\/Food & Drink\/Food\/Baked Goods","confidence1":0.62}],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PXLSWJ");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwjw.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwjw.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="fox8.com &raquo; Feed" href="http://fox8.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox8.com &raquo; Comments Feed" href="http://fox8.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUNFShDAM/CF7HRhPeXH8llJ6pZiSTBNA/96CMJ7DyfDU3STb7EZPpCz24nrRcVAEgw896yk03glryxtW4j7lkvmTfiyJ9JLLkYwssDX2g3fz0rroWI+BNKA1IKMqlyU1orAkQ+clyTFhz2F05zQhd3MaZ3I3qR+25LuvnF8/ddPRObYLCpIi5IxYvmBv9YGE0QYDq8N7ciROrgb0Gfr1OBs9StSg6/B3P6lbWoYaNRCgafJVikuhIdTLp7vukaE5tLqBCUlza9JsbH2PVGvc7B3/kv9itM/aA9YG5oH3+FZcy6IqX6uq6L4B3vYRjw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578125"}},{"bidder":"criteo","params":{"zoneId":"1142035"}},{"bidder":"indexExchange","params":{"id":"204","siteID":"205539"}},{"bidder":"openx","params":{"unit":"539153442","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680122"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578126"}},{"bidder":"criteo","params":{"zoneId":"1142037"}},{"bidder":"indexExchange","params":{"id":"205","siteID":"205540"}},{"bidder":"openx","params":{"unit":"539153443","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680124"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578119"}},{"bidder":"criteo","params":{"zoneId":"1141985"}},{"bidder":"indexExchange","params":{"id":"197","siteID":"205532"}},{"bidder":"openx","params":{"unit":"539153435","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680108"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578121"}},{"bidder":"criteo","params":{"zoneId":"1141986"}},{"bidder":"indexExchange","params":{"id":"199","siteID":"205534"}},{"bidder":"openx","params":{"unit":"539153437","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680112"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578122"}},{"bidder":"criteo","params":{"zoneId":"1141987"}},{"bidder":"indexExchange","params":{"id":"200","siteID":"205535"}},{"bidder":"openx","params":{"unit":"539153438","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680114"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578123"}},{"bidder":"criteo","params":{"zoneId":"1141988"}},{"bidder":"indexExchange","params":{"id":"201","siteID":"205536"}},{"bidder":"openx","params":{"unit":"539153439","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680116"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578120"}},{"bidder":"criteo","params":{"zoneId":"1141991"}},{"bidder":"indexExchange","params":{"id":"198","siteID":"205533"}},{"bidder":"openx","params":{"unit":"539153436","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680110"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-0.34.2.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IWieTeSM+S9dlNbV/Nu3GfHoz8UYcCIFAzndyjpyTwKBdHYCk5XlUyMtn7S3tJAM6hgKhrLqPPToQlSArwzc2j3GDS5GKByKGNtTvFAwTwvwXs1CS0neRgfD587XcgPPkhEmWjH0NIJKrBgNJpf2KjWjezTL0OLD96i/NqenaY3duD/YFEjRigQ=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=fox8.com&#038;id=28572381&#038;t=1522147889&#038;back=http%3A%2F%2Ffox8.com%2F2018%2F03%2F27%2Fbreads-crust-not-more-nutritious-than-the-rest%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwjw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox8.com/8VycC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox8.com%2F2018%2F03%2F27%2Fbreads-crust-not-more-nutritious-than-the-rest%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox8.com%2F2018%2F03%2F27%2Fbreads-crust-not-more-nutritious-than-the-rest%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bread&#8217;s crust not more nutritious than the rest" />
<meta property="og:url" content="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/" />
<meta property="og:description" content="I always find it a challenge to make interesting, fun lunches for my daughters to take to school, the kind of stuff they can&#039;t wait to eat when they pop open their lunch boxes.

Early on, I discovered the notion that cookie cutters don&#039;t have to be used solely for cookies, and so I bought a whole bunch of them so my girls could have sandwiches in the shapes of hearts, animals and ballerinas. That would surely bring smiles to their faces and enough bites to nourish them until their afternoon snack." />
<meta property="article:published_time" content="2018-03-27T09:18:22+00:00" />
<meta property="article:modified_time" content="2018-03-27T09:18:22+00:00" />
<meta property="og:site_name" content="fox8.com" />
<meta property="og:image" content="https://localtvwjw.files.wordpress.com/2018/03/gettyimages-824559900.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1082" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox8news" />
<meta name="twitter:text:title" content="Bread&#8217;s crust not more nutritious than the&nbsp;rest" />
<meta name="twitter:image:src" content="https://localtvwjw.files.wordpress.com/2018/03/gettyimages-824559900.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox8news" />
<meta property="article:publisher" content="https://www.facebook.com/Fox8NewsCleveland" />
<meta property="article:author" content="https://www.facebook.com/Fox8NewsCleveland" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea8bceb705ffdd1b50e02de092ee74b4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ea8bceb705ffdd1b50e02de092ee74b4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ea8bceb705ffdd1b50e02de092ee74b4?s=114" />
<link rel='openid.server' href='http://localtvwjw.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwjw.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox8.com/osd.xml" title="fox8.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-fox8/newsroom.js'  );
</script>
	<meta name="word-count" content="851">
				<meta property="fb:pages" content="74758790293" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "b3682eed-ed28-4101-bdf5-9e7a26f93b3b",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="fox8.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox8.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ea8bceb705ffdd1b50e02de092ee74b4?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wjw.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180327breads-crust-not-more-nutritious-than-the-rest" );
 googletag.pubads().setTargeting("ContentID", "737950" );
 googletag.pubads().setTargeting("Site", "28572381" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wjw.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async defer></script>
	</head>

<body class="post-template-default single single-post postid-737950 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXLSWJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox8.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox8.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Morning Show </span></a>
<a href="http://fox8.com/fox-8-program-guide" class="btn btn-link"><i class="icon-time icon-large"></i>
Fox 8 TV Schedule <span class="text-small"></span></a>


																		<a class="btn btn-link" href="http://fox8.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox8.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox8.com" title="fox8.com" rel="home">fox8.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-349"><a href="http://fox8.com/category/news/">News</a></li>
<li id="menu-item-561130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-561130"><a href="http://fox8.com/closings/">Closings</a></li>
<li id="menu-item-323384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323384"><a href="http://fox8.com/on-air/">Seen on TV</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341"><a href="http://fox8.com/category/morning-show/">AM Show</a></li>
<li id="menu-item-326057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-326057"><a href="http://fox8.com/category/on-air/new-day-cleveland/">New Day</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-359"><a href="http://fox8.com/category/sports/">Sports</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a href="http://fox8.com/traffic/">Traffic</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://fox8.com/category/contests/">Contests</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a href="http://fox8.careerboard.com/">Jobs</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
 	<a href="http://fox8.com/weather/">
		<span class="">Weather </span>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">

			<strong>Cleveland</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>40&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>47&deg;</strong></div>
					<div>High <strong>50&deg;</strong></div>
				</div>
			</div>
			<hr>
			<strong>Akron/Canton</strong>

			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>38&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>46&deg;</strong></div>
					<div>High <strong>50&deg;</strong></div>
				</div>
			</div>
			<hr>

			<a href="http://fox8.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Bread&#8217;s crust not more nutritious than the&nbsp;rest</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:18 am, March 27, 2018, by <a href="http://fox8.com/author/cnnwire/" title="Posts by CNNwire" class="author url fn" rel="author">CNNwire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-737950" class="share-facebook sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-737950" class="share-twitter sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-737950" class="share-google-plus-1 sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-737950" class="share-pinterest sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-737950" class="share-linkedin sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wjw/logo-gray.png" />
        	                        <article id="post-737950" class="post-737950 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<p>I always find it a challenge to make interesting, fun lunches for my daughters to take to school, the kind of stuff they can&#8217;t wait to eat when they pop open their lunch boxes.</p>
<p>Early on, I discovered the notion that cookie cutters don&#8217;t have to be used solely for cookies, and so I bought a whole bunch of them so my girls could have sandwiches in the shapes of hearts, animals and ballerinas. That would surely bring smiles to their faces and enough bites to nourish them until their afternoon snack.</p>
<a name="pd_a_9969743"></a>
<div class="PDS_Poll" id="PDI_container9969743" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/9969743.js"></script>
<noscript><a href="http://polldaddy.com/poll/9969743">Take Our Poll</a></noscript>
<p>But I wondered whether I was doing them a nutritional disservice by tossing their sandwich crusts in the garbage. It&#8217;s probably what other parents have thought as they toss crusts when their kids protest eating them. After all, everyone knows that a bread&#8217;s crust is its most nutritious part.</p>
<p>Or do we?</p>
<div class="related-module related-module--inline"> <a href="http://fox8.com/2018/03/23/hot-cross-buns-for-easter/?utm_source=related_1"> <img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/promo346091342.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all" class="hidden-phone hidden-tablet wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo346091342.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://localtvwjw.files.wordpress.com/2018/03/promo346091342.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://localtvwjw.files.wordpress.com/2018/03/promo346091342.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /> </p>
<div> <strong class="block-title">Related Story</strong><br /> <span class="entry-title">Hot Cross Buns For&nbsp;Easter!</span> </div>
<p> </a> </div>
<p>I checked this conventional wisdom with Wesley Delbridge, a registered dietitian nutritionist and media spokesman for the Academy of Nutrition and Dietetics, who has taught food science for over 10 years at Arizona State University. Is bread crust more nutritious than its inner crumb?</p>
<p>&#8220;I would say the answer is not necessarily,&#8221; he said. &#8220;If you ask parents, a large percentage will say the bread crust is healthier &#8230; but it&#8217;s a pretty common myth.&#8221;</p>
<p>Some breads such as challah or brioche might be &#8220;painted&#8221; with egg wash, giving the crust a different nutrition profile than the soft inside, said Ann Kwong, a medicinal chemist and expert for the American Chemical Society, the world&#8217;s largest scientific society and publisher of more than 50 peer-reviewed scientific journals.</p>
<p>But most of the hype around the nutritional attributes of bread crust is related to <a href="https://www.ncbi.nlm.nih.gov/pubmed/12428950" target="_blank" rel="noopener">a German study</a> published in 2002, which found that when compared with bread crumbs, bread crust contained about eight times the amount of a cancer-fighting antioxidant known as pronyl-lysine.</p>
<p>&#8220;They isolated the antioxidant and exposed it to human intestinal cells and found that it increased the activity of enzymes associated with cancer prevention,&#8221; Delbridge said.</p>
<div class="related-module related-module--inline"> <a href="http://fox8.com/2018/03/13/fox-recipe-box-reuben-pull-apart-bread/?utm_source=related_2"> <img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/promo345216739.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all" class="hidden-phone hidden-tablet wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo345216739.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://localtvwjw.files.wordpress.com/2018/03/promo345216739.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://localtvwjw.files.wordpress.com/2018/03/promo345216739.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /> </p>
<div> <strong class="block-title">Related Story</strong><br /> <span class="entry-title">Fox Recipe Box: Reuben Pull-Apart&nbsp;Bread</span> </div>
<p> </a> </div>
<p>&#8220;Our whole lives, we are taught to eat bread crust &#8212; and so now (this study shows) it&#8217;s been &#8216;proven,&#8217; &#8221; he said, &#8220;And moms and grandmas everywhere are like, &#8216;See, I told ya.&#8217; &#8221;</p>
<h3>Crust chemistry 101</h3>
<p>The crust of bread is the part that has the highest exposure to heat when baked, Delbridge explained. But on the chemical level, something known as a Maillard reaction (often referred to as nonenzymatic browning) is taking place. &#8220;In the bread, there are sugars, which react with amino acids in the presence of heat and create a brown color,&#8221; he said.</p>
<p>&#8220;The Maillard reaction gives bread a different color, texture and flavor, and that&#8217;s why the crust tastes and feels different from the actual bread.&#8221; Some manufacturers add caramel color to create a browner color.</p>
<p>But while the Maillard reaction is responsible for the formation of cancer-protective pronyl-lysine, it can also result in the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4745522/" target="_blank" rel="noopener">production of a cancer-causing compound</a> known as acrylamide.</p>
<p>That doesn&#8217;t mean bread crust causes cancer, however. It just means the science is mixed when it comes to crust.</p>
<div class="related-module related-module--inline"> <a href="http://fox8.com/2018/01/26/baking-bread-with-the-charmed-kitchen/?utm_source=related_3"> <img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/01/promo341253207.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all" class="hidden-phone hidden-tablet wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/01/promo341253207.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1&strip=all 109w, https://localtvwjw.files.wordpress.com/2018/01/promo341253207.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1&strip=all 218w, https://localtvwjw.files.wordpress.com/2018/01/promo341253207.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1&strip=all 150w" sizes="(max-width: 109px) 100vw, 109px" /> </p>
<div> <strong class="block-title">Related Story</strong><br /> <span class="entry-title">Baking bread with The Charmed&nbsp;Kitchen</span> </div>
<p> </a> </div>
<p>&#8220;Within the bread crust, there are cancer promoters and cancer fighters. It&#8217;s like there&#8217;s a battle going on. Who is winning the battle? I&#8217;m not sure. But anything happening or reacting is completely marginal,&#8221; Delbridge said.</p>
<h3>Bread basics: Getting the most out of your bite</h3>
<p>So where does that leave us with regard to bread crust?</p>
<p>At the very least, whether to eat it shouldn&#8217;t become a battle with your children if they reject eating them.</p>
<p>&#8220;If I can get my child to consume most of the sandwich by cutting off the bread crust, then that&#8217;s great,&#8221; Delbridge said. &#8220;I&#8217;d rather him eat less than none at all.&#8221;</p>
<p>But Delbridge suggests using leftover crust as an opportunity for a conversation about ways to prevent food waste. &#8220;At home, I&#8217;ll say, &#8216;Let&#8217;s use the crust for something else.&#8217; &#8230; And so we take the crust and feed the doves and birds around our house.&#8221;</p>
<p>You can also make stuffing or croutons out of bread crust, which can show children that there are ways to repurpose it with other foods.</p>
<p>As for the nutritional aspects of bread, experts say the type of bread you choose matters more than whether you eat the crust.</p>
<p>According to Delbridge, the most nutritionally superior bread is 100% whole-wheat bread or 100% whole-grain bread, which means all of the bread is made from the entire wheat grain (or other grains) and delivers fiber, B vitamins and vitamin E.</p>
<p>Wheat bread may sound healthy but is often made with enriched wheat flour, with which the bran and germ have been removed and you&#8217;re left with starch, though B vitamins and iron are added later in the production process.</p>
<p>A bread containing whole grains might be referred to as &#8220;in-between&#8221; bread, according to Delbridge, as it may contain 100% whole-wheat flour mixed with enriched flour for a different flavor profile.</p>
<p>So choose bread wisely, whether you eat the crusts or not.</p>
<p>As for my girls&#8217; sandwiches, I&#8217;ll stick with giving them 100% whole-wheat hearts.&#8217;</p>
<p><em>By Lisa Drayer, CNN</em></p>





	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2018 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox8.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwjw.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="737950" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='737950' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Bread&#8217;s crust not more nutritious than the&nbsp;rest" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Bread&#8217;s crust not more nutritious than the&nbsp;rest' class='required' />
		  		<input type="hidden" value="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="1407094948" /><input type="hidden" name="_wp_http_referer" value="/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="737950" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-737950" class="share-facebook sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-737950" class="share-twitter sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-737950" class="share-google-plus-1 sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-737950" class="share-pinterest sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-737950" class="share-linkedin sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox8.com/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://fox8.com/tag/pet-place-2/"
			class="station-promo"
			style="background-image:url( https://localtvwjw.files.wordpress.com/2012/02/petplace.jpeg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>Pet Place</h3>
	<p><p>Get your animal fix with FOX 8&#8217;s Pet Place!</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="378d30c1-a9a8-b164-fddf-f5ec64f4a7ce"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=378d30c1-a9a8-b164-fddf-f5ec64f4a7ce&#038;tgt=1186" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://fox8.com/2018/03/26/medical-examiner-releases-cause-of-death-for-cleveland-heights-woman-found-in-garbage-can/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/promo345416061.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo345416061.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2018/03/promo345416061.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2018/03/promo345416061.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/26/medical-examiner-releases-cause-of-death-for-cleveland-heights-woman-found-in-garbage-can/" rel="bookmark">Medical Examiner releases cause of death for missing woman whose body was found in garbage&nbsp;can</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox8.com/2018/03/23/iowa-family-found-dead-inside-vacation-condo-in-mexico/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/screen-shot-2018-03-23-at-2-17-49-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/screen-shot-2018-03-23-at-2-17-49-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2018/03/screen-shot-2018-03-23-at-2-17-49-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2018/03/screen-shot-2018-03-23-at-2-17-49-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/23/iowa-family-found-dead-inside-vacation-condo-in-mexico/" rel="bookmark">Iowa family found dead inside vacation condo in&nbsp;Mexico</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox8.com/2018/03/23/authorities-on-scene-of-fatal-two-car-crash-in-lorain-county/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/court.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/court.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2018/03/court.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2018/03/court.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/23/authorities-on-scene-of-fatal-two-car-crash-in-lorain-county/" rel="bookmark">Intersection cleared after fatal 2-car crash in&nbsp;Oberlin</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox8.com/2018/03/22/orcas-never-before-seen-behavior-left-scientist-horrified-and-fascinated/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/gettyimages-623591766.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/gettyimages-623591766.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2018/03/gettyimages-623591766.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2018/03/gettyimages-623591766.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/22/orcas-never-before-seen-behavior-left-scientist-horrified-and-fascinated/" rel="bookmark">Orca&#8217;s never-before-seen behavior left scientist &#8216;horrified and fascinated&#8217;</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://fox8.com/2018/03/27/sister-jean-becomes-best-selling-bobblehead-as-she-continues-to-steal-show-at-ncaa-tournament/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/180326071109-sister-jean-01-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/180326071109-sister-jean-01-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2018/03/180326071109-sister-jean-01-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2018/03/180326071109-sister-jean-01-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/27/sister-jean-becomes-best-selling-bobblehead-as-she-continues-to-steal-show-at-ncaa-tournament/" rel="bookmark">Sister Jean becomes best-selling bobblehead as she continues to steal show at NCAA&nbsp;tournament</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox8.com/2018/03/27/seen-on-tv-3-27-18/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2014/06/seenontv.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2014/06/seenontv.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2014/06/seenontv.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2014/06/seenontv.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/27/seen-on-tv-3-27-18/" rel="bookmark">Seen on TV:&nbsp;3/27/18</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox8.com/2018/03/27/kasich-seeks-federal-disaster-relief-after-ohio-river-floods/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2018/03/capture12.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/capture12.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2018/03/capture12.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2018/03/capture12.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/27/kasich-seeks-federal-disaster-relief-after-ohio-river-floods/" rel="bookmark">Kasich seeks federal disaster relief after Ohio River&nbsp;floods</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox8.com/2018/03/27/1-27-million-settlement-proposed-in-death-on-ohio-state-fair-ride/"><img width="109" height="60" src="https://localtvwjw.files.wordpress.com/2017/07/20246508_1395699360483131_4564371137469117486_n.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2017/07/20246508_1395699360483131_4564371137469117486_n.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwjw.files.wordpress.com/2017/07/20246508_1395699360483131_4564371137469117486_n.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwjw.files.wordpress.com/2017/07/20246508_1395699360483131_4564371137469117486_n.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox8.com/2018/03/27/1-27-million-settlement-proposed-in-death-on-ohio-state-fair-ride/" rel="bookmark">$1.27 million settlement proposed in death on Ohio State Fair&nbsp;ride</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/instagram/" title="View all posts in Instagram">Instagram</a> <a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/01/26/blizzard-of-78-turns-into-dream-come-true-when-woman-meets-her-future-husband-during-storm/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/01/promo341292591.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/01/promo341292591.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/01/promo341292591.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/01/promo341292591.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/01/promo341292591.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/01/26/blizzard-of-78-turns-into-dream-come-true-when-woman-meets-her-future-husband-during-storm/" rel="bookmark">Blizzard of &#8217;78 turns into dream come true when woman meets her future husband during&nbsp;storm</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/02/15/you-can-feel-the-horror-of-the-florida-school-shooting-unfold-in-this-text-exchange-between-two-sisters/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/02/gettyimages-9183238721.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/02/gettyimages-9183238721.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/02/gettyimages-9183238721.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/02/gettyimages-9183238721.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/02/gettyimages-9183238721.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/02/15/you-can-feel-the-horror-of-the-florida-school-shooting-unfold-in-this-text-exchange-between-two-sisters/" rel="bookmark">You can feel the horror of the Florida school shooting unfold in this text exchange between two&nbsp;sisters</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/02/02/school-rallies-around-wooster-nurses-family-battling-cancer/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/02/promo341879747.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/02/promo341879747.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/02/promo341879747.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/02/promo341879747.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/02/promo341879747.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/02/02/school-rallies-around-wooster-nurses-family-battling-cancer/" rel="bookmark">School rallies around Wooster nurse&#8217;s husband battling&nbsp;cancer</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/03/16/fire-leads-to-beautiful-social-media-response-after-family-loses-animals/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/03/promo345506663.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo345506663.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/03/promo345506663.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/03/promo345506663.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/03/promo345506663.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/03/16/fire-leads-to-beautiful-social-media-response-after-family-loses-animals/" rel="bookmark">Fire leads to beautiful social media response after family loses&nbsp;animals</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/03/13/dog-dies-after-flight-attendant-insists-woman-put-carrier-in-overhead-bin/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/03/united.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/united.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/03/united.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/03/united.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/03/united.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/03/13/dog-dies-after-flight-attendant-insists-woman-put-carrier-in-overhead-bin/" rel="bookmark">Dog dies after flight attendant insists woman put carrier in overhead&nbsp;bin</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/03/20/identical-twin-sisters-find-each-other-through-dna-test-33-years-later/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/03/promo345785185.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo345785185.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/03/promo345785185.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/03/promo345785185.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/03/promo345785185.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/03/20/identical-twin-sisters-find-each-other-through-dna-test-33-years-later/" rel="bookmark">Identical twin sisters find each other through DNA test 33 years&nbsp;later</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox8.com/category/news/instagram/" title="View all posts in Instagram">Instagram</a> <a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/03/23/two-year-old-is-adorable-prom-photo-stand-in-for-marine-brother/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/03/skylar9.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/skylar9.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/03/skylar9.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/03/skylar9.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/03/23/two-year-old-is-adorable-prom-photo-stand-in-for-marine-brother/" rel="bookmark">Two-year-old is adorable prom photo stand-in for Marine&nbsp;brother</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/03/06/what-happened-before-group-chased-stolen-car-put-teens-in-trunk/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/03/promo344645624.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo344645624.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/03/promo344645624.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/03/promo344645624.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/03/promo344645624.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/03/06/what-happened-before-group-chased-stolen-car-put-teens-in-trunk/" rel="bookmark">What happened before group chased stolen car, put teens in&nbsp;trunk</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/02/13/white-house-wants-to-deliver-food-to-the-poor-blue-apron-style/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/02/promo342828133.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/02/promo342828133.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/02/promo342828133.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/02/promo342828133.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/02/promo342828133.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/02/13/white-house-wants-to-deliver-food-to-the-poor-blue-apron-style/" rel="bookmark">White House wants to deliver food to the poor, Blue&nbsp;Apron-style</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/02/20/troopers-buy-700-plane-ticket-to-help-woman-get-to-florida-after-school-shooting/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/02/s090004039.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/02/s090004039.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/02/s090004039.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/02/s090004039.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/02/s090004039.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/02/20/troopers-buy-700-plane-ticket-to-help-woman-get-to-florida-after-school-shooting/" rel="bookmark">Troopers buy $700 plane ticket to help woman get to Florida after school&nbsp;shooting</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wjw.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/02/02/perry-strong-holds-meeting-in-wake-of-suicides-at-stark-county-high-school/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/02/promo341875727.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/02/promo341875727.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/02/promo341875727.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/02/promo341875727.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/02/promo341875727.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/02/02/perry-strong-holds-meeting-in-wake-of-suicides-at-stark-county-high-school/" rel="bookmark">&#8216;Perry Strong&#8217; holds meeting in wake of suicides at Stark County high&nbsp;school</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/03/23/mother-looking-for-justice-after-she-and-her-7-year-old-daughter-were-injured-in-drive-by-shooting/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/03/promo346107209.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/03/promo346107209.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/03/promo346107209.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/03/promo346107209.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/03/promo346107209.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/03/23/mother-looking-for-justice-after-she-and-her-7-year-old-daughter-were-injured-in-drive-by-shooting/" rel="bookmark">Mother looking for justice after she and her 7-year-old daughter were injured in drive-by&nbsp;shooting</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox8.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox8.com/2018/02/01/cleveland-man-finds-box-of-cremated-human-remains/"><img width="370" height="204" src="https://localtvwjw.files.wordpress.com/2018/02/promo341809464.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwjw.files.wordpress.com/2018/02/promo341809464.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwjw.files.wordpress.com/2018/02/promo341809464.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwjw.files.wordpress.com/2018/02/promo341809464.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwjw.files.wordpress.com/2018/02/promo341809464.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox8.com/2018/02/01/cleveland-man-finds-box-of-cremated-human-remains/" rel="bookmark">Cleveland man finds box of cremated human&nbsp;remains</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-313274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313274"><a href="https://play.google.com/store/apps/details?id=com.foxeigflash.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLmZveGVpZ2ZsYXNoLmxvY2FsdHYiXQ..">Android App</a></li>
<li id="menu-item-313275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313275"><a href="https://play.google.com/store/apps/details?id=com.wjw.android.weather&#038;hl=en">Android Weather App</a></li>
<li id="menu-item-313276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313276"><a href="https://itunes.apple.com/us/app/fox8-news/id324686068?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-313277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313277"><a href="http://itunes.apple.com/us/app/liveweather-cleveland-storm/id368193439?mt=8">Storm Central iPhone App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/Fox8NewsCleveland" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/fox8news" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox8newscleveland/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
				<li><a href="https://www.pinterest.com/fox8news/" target="_blank"><i class="icon-pinterest icon-4x"></i>Pinterest</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://fox8.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wjw">Online Public File		 </a> &bull; 
		

				<a href="http://fox8.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		5800 South Marginal Road, Cleveland, OH 44103 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WJW		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox8.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox8.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox8.com\/2018\/03\/27\/breads-crust-not-more-nutritious-than-the-rest\/":737950};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/27/breads-crust-not-more-nutritious-than-the-rest/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/cache.ltvcms.com\/wjw\/widgets\/homewidget2.html","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNFuwyAMRX9oBKVa16dp3+KA25AazMBJ278fqdpuUqcuVHtKAj6+cB1bH6IyHASDaD+qSOPOhazl4EQwqY7A7DuXrIoOdcAJEwbrwq4Z8ouuYePvnPToMevJRU1sgGRSKz1k3TFLlgRRebZA9ZhhIogZ60lhJnHxCRC6pdDVK5s4Wj6EnouztfCW8OgxjLUcIYRMztYrDp8jplMzQaFBFnt7OzAEc+r4+CynpB99l2vxA5wiuyC58S4shS8fS8N7pIhp8dG2YzDiONwBP/popWZsONMKAtBJnHmkYBkHvuElZpvOQVaNkRhKvVXbtJpcd856KeJdUR+b9KQIWOvmCwMpj9Kz/asYdTpjKAvZcMKm9OI8Z/4z+93mg6qBLcqqg6Q95DIGy5uamzuVfsvfa5UZynwx+0c/S+Qsakvgks49zA5cnwX68O/tetW+rTev7Wb4AqkvOVI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'28572381','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'28572381','v':'wpcom','tz':'-4','user_id':'0','post':'737950','subd':'localtvwjw'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=28572381&v=wpcomvt&tz=-4&user_id=0&post=737950&subd=localtvwjw&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFUNXlTfE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtsQ0wsUnNieVQ9UT80a0JwTA=='}]);
_stq.push([ 'clickTrackerInit', '28572381', '737950' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 248 seconds ago
	generated in 0.216 seconds
	served from batcache in 0.002 seconds
	expires in 52 seconds
-->
